summaryrefslogtreecommitdiff
path: root/testsuite/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'testsuite/Makefile.am')
-rw-r--r--testsuite/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/testsuite/Makefile.am b/testsuite/Makefile.am
index e5dcd45..1169ad9 100644
--- a/testsuite/Makefile.am
+++ b/testsuite/Makefile.am
@@ -2,7 +2,7 @@
SUBDIRS = instruction
programs = align moo introspect proto1 proto2 test1 proto3 proto4 stride \
- dso_check abs md5 md5_profile trans copy zigzag mmx_engine
+ dso_check abs md5 md5_profile trans copy zigzag mmx_engine stack_align
check_PROGRAMS = $(programs)
noinst_PROGRAMS = list_impls