summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index fc7bc2e..95f2faa 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -36,7 +36,7 @@ tests/run-test-suite:
git worktree add $@ run-test-suite
packaging:
- git branch --track $@ origin/$@
+ -git branch --track $@ origin/$@
git worktree add --force $@ $@
docker-dist: packaging