summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGlenn Strauss <gstrauss@gluelogic.com>2023-05-10 17:43:48 -0400
committerGlenn Strauss <gstrauss@gluelogic.com>2023-05-10 17:43:48 -0400
commitb9ff4ef9bfd9517c296e746191e1956b4fdb294a (patch)
tree3ae911beabfc5b5ba5479695f656f8a9f456f66d /CMakeLists.txt
parentc223201bb2966d90f4cac085473ec5faa1951ec8 (diff)
downloadlighttpd-git-b9ff4ef9bfd9517c296e746191e1956b4fdb294a.tar.gz
- next is 1.4.71
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d06ab75f..7cc5aafb 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 3.7.0 FATAL_ERROR)
-project(lighttpd VERSION 1.4.70 LANGUAGES C)
+project(lighttpd VERSION 1.4.71 LANGUAGES C)
# use C11 with CMake >= 3.1
set(CMAKE_C_STANDARD 11)