summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGlenn Strauss <gstrauss@gluelogic.com>2023-01-03 08:38:42 -0500
committerGlenn Strauss <gstrauss@gluelogic.com>2023-01-03 08:38:42 -0500
commitc2932d04f7eb79c830d9c20f0d85b70fccf2cd47 (patch)
tree80bdbf6cbc9f02e6be2261085d3ae35cec9f2e9a /CMakeLists.txt
parent6f6837d07698296b294ee1aff6ae89cbef2c1db8 (diff)
downloadlighttpd-git-c2932d04f7eb79c830d9c20f0d85b70fccf2cd47.tar.gz
- next is 1.4.69
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8845104c..e77bcf54 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 3.7.0 FATAL_ERROR)
-project(lighttpd VERSION 1.4.68 LANGUAGES C)
+project(lighttpd VERSION 1.4.69 LANGUAGES C)
# use C11 with CMake >= 3.1
set(CMAKE_C_STANDARD 11)