summaryrefslogtreecommitdiff
path: root/libc/examples/hello_world/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'libc/examples/hello_world/CMakeLists.txt')
-rw-r--r--libc/examples/hello_world/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/libc/examples/hello_world/CMakeLists.txt b/libc/examples/hello_world/CMakeLists.txt
index 1561cdc1c3bf..89bf35c0340d 100644
--- a/libc/examples/hello_world/CMakeLists.txt
+++ b/libc/examples/hello_world/CMakeLists.txt
@@ -1,5 +1,5 @@
project(hello_world)
-cmake_minimum_required(VERSION 3.20.0)
+cmake_minimum_required(VERSION 3.13.4)
include(../examples.cmake)
add_example(