summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 0 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d01eb74..7208cdd 100644
--- a/setup.py
+++ b/setup.py
@@ -39,7 +39,6 @@ class ve_build_ext(build_ext):
def run_setup(with_binary):
setup(
- name="MarkupSafe",
cmdclass={"build_ext": ve_build_ext},
ext_modules=ext_modules if with_binary else [],
)