summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorAnna Shen <ruiyuan.shen@hp.com>2013-06-12 12:39:52 -0700
committerAnna Shen <ruiyuan.shen@hp.com>2013-07-11 15:02:23 -0700
commit1d18aec7e666f9553a3c8b3850489bf6dbfc2318 (patch)
treefd2fd353b04ea9459960b574f70d15c48fe8b7c5 /setup.py
parent563c274b48b55a2ac13c40e38842512a0ec2cebc (diff)
downloadtrove-1d18aec7e666f9553a3c8b3850489bf6dbfc2318.tar.gz
Bump pbr to the version 0.5.16
Change-Id: I7b4d1d1b00bc2a12b50f38181d11b2f0d4e52ff8
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index b3e85a71..74e2f576 100644
--- a/setup.py
+++ b/setup.py
@@ -17,5 +17,5 @@
import setuptools
setuptools.setup(
- setup_requires=['d2to1>=0.2.10,<0.3', 'pbr>=0.5.10,<0.6'],
+ setup_requires=['d2to1>=0.2.10,<0.3', 'pbr>=0.5.16,<0.6'],
d2to1=True)