summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 458916a6..e2ace96d 100644
--- a/setup.py
+++ b/setup.py
@@ -76,7 +76,7 @@ setup(
install_requires=[
'bcrypt>=3.0.0',
'cryptography>=1.1',
- 'pynacl',
+ 'pynacl>=1.0.1',
'pyasn1>=0.1.7',
],
)