summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorNed Batchelder <ned@nedbatchelder.com>2015-07-14 14:20:03 -0400
committerNed Batchelder <ned@nedbatchelder.com>2015-07-14 14:20:03 -0400
commitb60c72f45589510b35f12c758cf1550c64da4b7f (patch)
tree19c0267012250bdeb453f0126ea39c2786141d3c /setup.py
parent860f56b43c3a16d0484184390e4b052330708713 (diff)
downloadpython-coveragepy-b60c72f45589510b35f12c758cf1550c64da4b7f.tar.gz
Significant whitespace! (not)
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 89a242d..c03e20d 100644
--- a/setup.py
+++ b/setup.py
@@ -47,7 +47,7 @@ Topic :: Software Development :: Testing
import os, sys
from setuptools import setup
-from distutils.core import Extension # pylint: disable=no-name-in-module,import-error
+from distutils.core import Extension # pylint: disable=no-name-in-module, import-error
from distutils.command.build_ext import build_ext # pylint: disable=no-name-in-module, import-error
from distutils import errors # pylint: disable=no-name-in-module