summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index f81c0cb..40bccab 100644
--- a/Makefile
+++ b/Makefile
@@ -5,7 +5,7 @@ test:
doc:
make -C doc html
clean:
- rm -rf build dist aiogreen.egg-info .tox
+ rm -rf build dist aioeventlet.egg-info .tox
find -name "*.pyc" -delete
find -name "__pycache__" -exec rm -rf {} \;
make -C doc clean