summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 132a58b..aa653cb 100644
--- a/setup.py
+++ b/setup.py
@@ -13,7 +13,7 @@ readme = os.path.join(os.path.dirname(__file__), 'README.rst')
requires = [
'SQLAlchemy>=0.7.6',
'Mako',
- 'python-editor',
+ 'python-editor>=0.3',
]
# Hack to prevent "TypeError: 'NoneType' object is not callable" error