summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index cae6330..405fcc2 100644
--- a/setup.py
+++ b/setup.py
@@ -20,8 +20,8 @@ def read(fname):
setup(
name='appdirs',
version=appdirs.__version__,
- description='A small Python module for determining appropriate " + \
- "platform-specific dirs, e.g. a "user data dir".',
+ description='A small Python module for determining appropriate ' + \
+ 'platform-specific dirs, e.g. a "user data dir".',
long_description=read('README.rst') + '\n' + read('CHANGES.rst'),
classifiers=[c.strip() for c in """
Development Status :: 4 - Beta