summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0d1fbd5..a411e23 100644
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ setup(
tests_require=['Nose'],
url='https://github.com/erikrose/blessings',
include_package_data=True,
- classifiers = [
+ classifiers=[
'Intended Audience :: Developers',
'Natural Language :: English',
'Environment :: Console',
@@ -28,5 +28,6 @@ setup(
'Topic :: Software Development :: User Interfaces',
'Topic :: Terminals'
],
+ keywords=['terminal', 'tty', 'curses', 'formatting'],
**extra_setup
)