summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--README.md3
1 files changed, 2 insertions, 1 deletions
diff --git a/README.md b/README.md
index 4df4405..3e7862d 100644
--- a/README.md
+++ b/README.md
@@ -21,8 +21,9 @@ Testing/development tips
To run tests under CPython, run::
pip install pytest # if you don't have py.test already
+ pip install pycparser
python setup.py build_ext -f -i
- py.test c/ test/
+ py.test c/ testing/
If you run in another directory (either the tests or another program),
you should use the environment variable ``PYTHONPATH=/path`` to point