summaryrefslogtreecommitdiff
path: root/examples/imagepipe/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'examples/imagepipe/setup.py')
-rw-r--r--examples/imagepipe/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/imagepipe/setup.py b/examples/imagepipe/setup.py
index 82d521c..d2d8d99 100644
--- a/examples/imagepipe/setup.py
+++ b/examples/imagepipe/setup.py
@@ -6,7 +6,7 @@ setup(
py_modules=['imagepipe'],
include_package_data=True,
install_requires=[
- 'Click',
+ 'click',
'pillow',
],
entry_points='''