summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorGustavo Niemeyer <gustavo@niemeyer.net>2011-03-24 14:31:39 -0300
committerGustavo Niemeyer <gustavo@niemeyer.net>2011-03-24 14:31:39 -0300
commitcda59fd9c401378c50199f752f24ae15b97506a2 (patch)
tree3d5bd9d1f2ced60cb0a23e0827d55098c898677e /setup.py
parentac37a80ce677025e03951091284feab1eadc0404 (diff)
downloaddateutil-cda59fd9c401378c50199f752f24ae15b97506a2.tar.gz
Use python3 on banglines.
Diffstat (limited to 'setup.py')
-rwxr-xr-x[-rw-r--r--]setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7fabde7..8a6921b 100644..100755
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-#!/usr/bin/python
+#!/usr/bin/python3
from os.path import isfile, join
import glob
import os