summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorRobert Collins <robertc@robertcollins.net>2013-08-16 15:04:37 +1200
committerRobert Collins <robertc@robertcollins.net>2013-08-16 15:04:37 +1200
commit8727fe0376204056557267b13dc073fc571f67f6 (patch)
tree2321f16ff8c9f461d07a2d537330697f7bcaef06 /setup.py
parent9e975e75689774b5605aa1b85eb1c9a00b43705d (diff)
downloadfixtures-8727fe0376204056557267b13dc073fc571f67f6.tar.gz
Release 0.3.140.3.14
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 6f973a8..921f765 100755
--- a/setup.py
+++ b/setup.py
@@ -6,7 +6,7 @@ import os.path
description = open(os.path.join(os.path.dirname(__file__), 'README'), 'rt').read()
setup(name="fixtures",
- version="0.3.13",
+ version="0.3.14",
description="Fixtures, reusable state for writing clean tests and more.",
keywords="fixture fixtures unittest contextmanager",
long_description=description,