summaryrefslogtreecommitdiff
path: root/appveyor.yml
diff options
context:
space:
mode:
Diffstat (limited to 'appveyor.yml')
-rw-r--r--appveyor.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/appveyor.yml b/appveyor.yml
index f42132e..a05cc17 100644
--- a/appveyor.yml
+++ b/appveyor.yml
@@ -166,7 +166,7 @@ test_script:
after_test:
# If tests are successful, create a whl package for the project.
- - "%PYTHON%\\python.exe setup.py bdist_wheel bdist_wininst bdist_msi"
+ - "%PYTHON%\\python.exe setup.py bdist_wheel"
- ps: "ls dist"
artifacts: