summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--.travis.yml4
1 files changed, 2 insertions, 2 deletions
diff --git a/.travis.yml b/.travis.yml
index 45b7b55..d35257b 100644
--- a/.travis.yml
+++ b/.travis.yml
@@ -3,5 +3,5 @@ python:
- "2.5"
- "2.6"
- "2.7"
-install: cd MySQLdb && python setup.py install
-script: cd MySQLdb && nosetests
+install: (cd MySQLdb && python setup.py install)
+script: (cd MySQLdb && nosetests)