summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorSeth Morton <seth.m.morton@gmail.com>2020-01-27 23:29:33 -0800
committerSeth Morton <seth.m.morton@gmail.com>2020-01-27 23:29:33 -0800
commitd0d0d293b1d65581477741fa812a56df5c8d9c5b (patch)
tree19affc09d4d292eed653f4c10c0022f115c7e233 /setup.py
parent3f998d75c29842e0753d70efedf364696e7a88c0 (diff)
downloadnatsort-d0d0d293b1d65581477741fa812a56df5c8d9c5b.tar.gz
Bump version: 7.0.0 → 7.0.17.0.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index c5ca32e..5b9858d 100644
--- a/setup.py
+++ b/setup.py
@@ -3,7 +3,7 @@
from setuptools import find_packages, setup
setup(
name='natsort',
- version='7.0.0',
+ version='7.0.1',
packages=find_packages(),
entry_points={'console_scripts': ['natsort = natsort.__main__:main']},
python_requires=">=3.4",