summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJP <jpellerin@gmail.com>2013-02-19 09:16:59 -0500
committerJP <jpellerin@gmail.com>2013-02-19 09:16:59 -0500
commit21965a7add4e471e2b96626ee74b362834eb10d9 (patch)
tree66c3b43ce668958d19af3a7acccfc09a70eb304f /setup.py
parente1de7970df7a03e49fe3305394bf92020d3944ef (diff)
downloadnose-21965a7add4e471e2b96626ee74b362834eb10d9.tar.gz
Bump version to 1.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 70a66a2..7813cbb 100644
--- a/setup.py
+++ b/setup.py
@@ -1,7 +1,7 @@
import sys
import os
-VERSION = '1.2.1'
+VERSION = '1.3.0'
py_vers_tag = '-%s.%s' % sys.version_info[:2]
test_dirs = ['functional_tests', 'unit_tests', os.path.join('doc','doc_tests'), 'nose']