summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJohn Szakmeister <john@szakmeister.net>2015-04-04 05:46:00 -0400
committerJohn Szakmeister <john@szakmeister.net>2015-04-04 05:46:00 -0400
commitd22b74668fc79ef16050ed2526534848b2f16255 (patch)
tree541ec8a07b3b24ce59f38d132d5b60e686db0dc0 /setup.py
parent788eb6f63d0776ca45aa18a689fff852efcf5223 (diff)
downloadnose-d22b74668fc79ef16050ed2526534848b2f16255.tar.gz
Update version and generated files.
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index ef74e4f..4d7e578 100644
--- a/setup.py
+++ b/setup.py
@@ -1,7 +1,7 @@
import sys
import os
-VERSION = '1.3.4'
+VERSION = '1.3.5'
py_vers_tag = '-%s.%s' % sys.version_info[:2]
test_dirs = ['functional_tests', 'unit_tests', os.path.join('doc','doc_tests'), 'nose']