summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 43c3e4a..70a66a2 100644
--- a/setup.py
+++ b/setup.py
@@ -68,7 +68,8 @@ try:
except ImportError:
from distutils.core import setup
addl_args = dict(
- packages = ['nose', 'nose.ext', 'nose.plugins', 'nose.sphinx'],
+ packages = ['nose', 'nose.ext', 'nose.plugins', 'nose.sphinx',
+ 'nose.tools'],
scripts = ['bin/nosetests'],
)