summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index a230b66..52bca80 100644
--- a/setup.py
+++ b/setup.py
@@ -13,6 +13,7 @@ if 'sdist' in sys.argv:
VERSION = __import__('openid').__version__
INSTALL_REQUIRES = [
'six',
+ 'cryptography',
'lxml;platform_python_implementation=="CPython"',
'lxml <4.0;platform_python_implementation=="PyPy"',
]