summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py9
1 files changed, 9 insertions, 0 deletions
diff --git a/setup.py b/setup.py
new file mode 100644
index 0000000..6882d03
--- /dev/null
+++ b/setup.py
@@ -0,0 +1,9 @@
+# -*- coding: utf-8 -*-
+# setup.py
+from distutils.core import setup
+
+setup(
+ name="ordereddict",
+ version="1.1",
+ py_modules=['ordereddict']
+)