summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--setup.py5
1 files changed, 5 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 5b4dd4c..9438aab 100644
--- a/setup.py
+++ b/setup.py
@@ -46,6 +46,11 @@ setup(name="Paste",
author="Chris Dent",
author_email="chris.dent@gmail.com",
url="https://pythonpaste.readthedocs.io/",
+ project_urls={
+ "Source": "https://github.com/cdent/paste",
+ "Bug Tracker": "https://github.com/cdent/paste/issues",
+ "Documentation": "https://pythonpaste.readthedocs.io"
+ },
license="MIT",
packages=find_packages(exclude=['ez_setup', 'examples', 'packages', 'tests*']),
package_data=finddata.find_package_data(