summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-01-14 18:56:33 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-01-14 18:56:33 -0500
commit28fd246d85beb44ced38cfa288c7d2b8f85350a2 (patch)
tree6b6949262e94fa9a281294192489f5208f1b0bfc /setup.py
parent921c23ff86333c08071cd4204321de51bd388bc6 (diff)
downloadpies-28fd246d85beb44ced38cfa288c7d2b8f85350a2.tar.gz
Bump version to 2.5.4
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 32e0740..cbb728e 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='pies',
- version='2.5.3',
+ version='2.5.4',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.5.3.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.5.4.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,