summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2013-11-24 21:19:17 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2013-11-24 21:19:17 -0500
commit390f410fb7a5ad1492d24356ff44e90acd9642b1 (patch)
treef135bd06b71680535e031e8f7f4085d2d292270e /setup.py
parentd5fa0f541148a579854702688a4dd3073c9c15c3 (diff)
downloadpies-390f410fb7a5ad1492d24356ff44e90acd9642b1.tar.gz
Bump version to 2.0.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index cd15bc1..c537514 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError):
readme = ''
setup(name='pies',
- version='2.0.0',
+ version='2.0.1',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_readme=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.0.0.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.0.1.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,