summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-12-25 01:51:20 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-12-25 01:51:20 -0500
commit5862643318f15a4ee74b21386bbe90c8b33cdb23 (patch)
treeb53f08d6b6dd819a0ecc726b54298d8fdf3e69fa /setup.py
parent87786ff406d292582c01a7de128d754ecc819a95 (diff)
downloadpies-5862643318f15a4ee74b21386bbe90c8b33cdb23.tar.gz
Bump release to 2.6.3
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index fd13d9d..19ce028 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='pies',
- version='2.6.2',
+ version='2.6.3',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.6.2.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.6.3.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,