summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2013-12-22 18:28:42 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2013-12-22 18:28:42 -0500
commit8ccc4feb968dddb23cffba1f3bd2795dcf1c91f6 (patch)
tree27b24d5635be7df6a8d7c9a2f6374d34de681211 /setup.py
parent2a9b5ab7496428c69c056c224edeae5b4b87161c (diff)
downloadpies-8ccc4feb968dddb23cffba1f3bd2795dcf1c91f6.tar.gz
Bump version to 2.5.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index d6f85ef..912d2b3 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='pies',
- version='2.5.0',
+ version='2.5.1',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.5.0.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.5.1.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,