summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-12-25 01:29:19 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-12-25 01:29:19 -0500
commit958e601aac1522f94ab60f1917ed2758797b2dee (patch)
tree4e6f800e610313b43c3ba92c63a070139a2e066e /setup.py
parentd20e8ff8fbef2e0864796ab75d1e870ccabce525 (diff)
downloadpies-958e601aac1522f94ab60f1917ed2758797b2dee.tar.gz
Bump release to 2.6.2
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 25fd16b..fd13d9d 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='pies',
- version='2.6.1',
+ version='2.6.2',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.6.1.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.6.2.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,