summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorTimothy Crosley <timothy.crosley@gmail.com>2014-02-08 19:03:30 -0500
committerTimothy Crosley <timothy.crosley@gmail.com>2014-02-08 19:03:30 -0500
commitc1fdaa5757863528be6718e38b29eca8393e2713 (patch)
tree04781d0c298e3d44bbf0f6d639f30559a4b1c6a8 /setup.py
parent5df7d3a3f5975c3023c67457832a40a10df135e3 (diff)
downloadpies-c1fdaa5757863528be6718e38b29eca8393e2713.tar.gz
Bump version to 2.6.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index d733ddf..bc9bc1e 100644
--- a/setup.py
+++ b/setup.py
@@ -24,13 +24,13 @@ except (IOError, ImportError, OSError, RuntimeError):
readme = ''
setup(name='pies',
- version='2.5.5',
+ version='2.6.0',
description='The simplest way to write one program that runs on both Python 2 and Python 3.',
long_description=readme,
author='Timothy Crosley',
author_email='timothy.crosley@gmail.com',
url='https://github.com/timothycrosley/pies',
- download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.5.5.tar.gz?raw=true',
+ download_url='https://github.com/timothycrosley/pies/blob/master/dist/pies-2.6.0.tar.gz?raw=true',
license="MIT",
install_requires=install_requires,
requires=install_requires,