summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorGordon Chung <chungg@ca.ibm.com>2013-10-24 15:37:16 -0400
committerGordon Chung <chungg@ca.ibm.com>2013-10-24 15:37:16 -0400
commit6a354415fd14e2506e1a52d6cb17cb238f34687a (patch)
treec96c6357216802fd5ef4fa643510e22d5efb8014 /setup.py
parent88f89cc0493ecf553dcd86eb42852e02040153b4 (diff)
downloadpycadf-6a354415fd14e2506e1a52d6cb17cb238f34687a.tar.gz
update requirements
sync with global requirements Change-Id: I7f7734317ca1dd2b366700aa5cf315c70522235e
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 2a0786a..70c2b3f 100644
--- a/setup.py
+++ b/setup.py
@@ -18,5 +18,5 @@
import setuptools
setuptools.setup(
- setup_requires=['pbr>=0.5.21,<1.0'],
+ setup_requires=['pbr'],
pbr=True)