summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 00fb2a1..3a98f53 100755
--- a/setup.py
+++ b/setup.py
@@ -78,7 +78,7 @@ setup(
),
entry_points={
'console_scripts': [
- 'jwt = jwt.__main__:main'
+ 'pyjwt = jwt.__main__:main'
]
}
)