summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJay Hutchinson <jlhutch@gmail.com>2015-03-24 13:15:47 -0500
committerJay Hutchinson <jlhutch@gmail.com>2015-03-24 13:15:47 -0500
commiteca02544df4153deed1199af06ccdcdd51bd0f87 (patch)
tree04bb5fa063ccfeb8c32bfdf92ffd124a1767def5 /setup.py
parentb1a76a88ad56f41f71231ade3533c416d814a57f (diff)
downloadpylru-eca02544df4153deed1199af06ccdcdd51bd0f87.tar.gz
Fixes #13, a bug in lrudecorator.v1.0.9
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index c7d7f69..66d441c 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ from distutils.core import setup
setup(
name = "pylru",
- version = "1.0.8",
+ version = "1.0.9",
py_modules=['pylru'],
description = "A least recently used (LRU) cache implementation",
author = "Jay Hutchinson",