summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authordglasser <dglasser@b1010a0a-674b-0410-b734-77272b80c875>2008-06-16 21:30:12 +0000
committerdglasser <dglasser@b1010a0a-674b-0410-b734-77272b80c875>2008-06-16 21:30:12 +0000
commit0856dbdb6dfed31fb7fd14bd9632628b55ba15bc (patch)
tree8155d90ef6e1eb2f4c7d538dde06120e48e0d558 /setup.py
parent5eb62d1ff04dcb6f1b7780258cfda6f0132c2511 (diff)
downloadpymox-0856dbdb6dfed31fb7fd14bd9632628b55ba15bc.tar.gz
Include the mox_test_helper.py in the distribution.
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index eb4e7eb..c55cb66 100755
--- a/setup.py
+++ b/setup.py
@@ -1,6 +1,6 @@
#!/usr/bin/python2.4
from distutils.core import setup
-# TODO(glasser): Make sure that test stuff is included/documented.
+
setup(name='mox',
version='1.0.0',
py_modules=['mox', 'stubout'],