summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index eb4e7eb..c55cb66 100755
--- a/setup.py
+++ b/setup.py
@@ -1,6 +1,6 @@
#!/usr/bin/python2.4
from distutils.core import setup
-# TODO(glasser): Make sure that test stuff is included/documented.
+
setup(name='mox',
version='1.0.0',
py_modules=['mox', 'stubout'],