summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorAlex Gaynor <alex.gaynor@gmail.com>2016-06-02 20:17:57 -0700
committerAlex Gaynor <alex.gaynor@gmail.com>2016-06-02 20:17:57 -0700
commit11e39cbe2f2fdac18f091ad0be9a80fe7d3c4436 (patch)
tree7019b30f5154534d24e37d28f64eab64c4e66902 /setup.py
parent2a6a40878dbb889e5ca451d5a4edd9a4d65ca921 (diff)
downloadpyopenssl-11e39cbe2f2fdac18f091ad0be9a80fe7d3c4436.tar.gz
bump
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 30b7d8b..d4c27ad 100755
--- a/setup.py
+++ b/setup.py
@@ -95,7 +95,7 @@ if __name__ == "__main__":
package_dir={"": "src"},
install_requires=[
# Fix cryptographyMinimum in tox.ini when changing this!
- "cryptography>=1.3.3",
+ "cryptography>=1.3.4",
"six>=1.5.2"
],
)