summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index c921136..a108f14 100755
--- a/setup.py
+++ b/setup.py
@@ -94,6 +94,7 @@ if __name__ == "__main__":
packages=find_packages(where="src"),
package_dir={"": "src"},
install_requires=[
+ # Fix cryptographyMinimum in tox.ini when changing this!
"cryptography>=1.2",
"six>=1.5.2"
],