summaryrefslogtreecommitdiff
path: root/pystache
diff options
context:
space:
mode:
Diffstat (limited to 'pystache')
-rw-r--r--pystache/init.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/pystache/init.py b/pystache/init.py
index a25ca4b..ba8b709 100644
--- a/pystache/init.py
+++ b/pystache/init.py
@@ -11,7 +11,7 @@ from pystache.template_spec import TemplateSpec
__all__ = ['__version__', 'render', 'Renderer', 'TemplateSpec']
-__version__ = '0.5.0-rc' # Also change in setup.py.
+__version__ = '0.5.1-alpha' # Also change in setup.py.
def render(template, context=None, **kwargs):
"""