summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index ca57a87..b793d9b 100644
--- a/setup.py
+++ b/setup.py
@@ -54,7 +54,7 @@ else:
# TODO: use the logging module instead of printing.
print("Using: version %s of %s" % (repr(dist.__version__), repr(dist)))
-VERSION = '0.5.0-rc' # Also change in pystache/init.py.
+VERSION = '0.5.1-alpha' # Also change in pystache/init.py.
def publish():
@@ -127,7 +127,7 @@ PACKAGES = [
setup(name='pystache',
- version='0.5.0-rc',
+ version=VERSION,
license='MIT',
description='Mustache for Python',
long_description=long_description,