summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7533762..7af5650 100644
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ VERSION = dic['__version__']
if __name__ == '__main__':
setup(name='decorator',
version=VERSION,
- description='Better living through Python with decorators',
+ description='Decorators for Humans',
long_description=open('README.rst').read(),
author='Michele Simionato',
author_email='michele.simionato@gmail.com',