summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 6a02394..80823f6 100644
--- a/Makefile
+++ b/Makefile
@@ -5,7 +5,7 @@ bootstrap:
test: bootstrap lint
@echo "Running Python tests"
- python runtests.py -x
+ py.test -x tests
@echo ""
lint: