summaryrefslogtreecommitdiff
path: root/requests_cache/__init__.py
diff options
context:
space:
mode:
authorJordan Cook <jordan.cook@pioneer.com>2022-01-19 11:16:23 -0600
committerJordan Cook <jordan.cook@pioneer.com>2022-01-29 12:56:34 -0600
commitd9419964120226cf63ee08e6434609c39f70856c (patch)
tree434f74cec5fc56c3f7b11be03117b67e0fec4467 /requests_cache/__init__.py
parent8823984eece657d29320c78ee15b7752f9dfcd90 (diff)
downloadrequests-cache-d9419964120226cf63ee08e6434609c39f70856c.tar.gz
Update changelog, bump dev dependencies, and bump version
Diffstat (limited to 'requests_cache/__init__.py')
-rw-r--r--requests_cache/__init__.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/requests_cache/__init__.py b/requests_cache/__init__.py
index 55b8345..d6cd38a 100644
--- a/requests_cache/__init__.py
+++ b/requests_cache/__init__.py
@@ -5,7 +5,7 @@ logger = getLogger('requests_cache')
# Version is defined in pyproject.toml.
# It's copied here to make it easier for client code to check the installed version.
-__version__ = '0.9.1'
+__version__ = '0.9.2'
try:
from .backends import *