summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--requests_cache/__init__.py2
-rw-r--r--setup.py2
2 files changed, 2 insertions, 2 deletions
diff --git a/requests_cache/__init__.py b/requests_cache/__init__.py
index 6b42451..44b625f 100644
--- a/requests_cache/__init__.py
+++ b/requests_cache/__init__.py
@@ -23,7 +23,7 @@
:license: BSD, see LICENSE for more details.
"""
__docformat__ = 'restructuredtext'
-__version__ = '0.1.0'
+__version__ = '0.1.1'
from requests_cache.core import(
configure, enabled, disabled, has_url, get_cache,
diff --git a/setup.py b/setup.py
index 8e86623..08269c5 100644
--- a/setup.py
+++ b/setup.py
@@ -18,7 +18,7 @@ if sys.argv[-1] == 'test':
setup(
name='requests-cache',
packages=['requests_cache', 'requests_cache.backends'],
- version='0.1.0',
+ version='0.1.1',
description='Persistent cache for requests library',
author='Roman Haritonov',
author_email='reclosedev@gmail.com',