summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 3cf8ed8..c4c3b1e 100755
--- a/setup.py
+++ b/setup.py
@@ -18,7 +18,7 @@ def get_version():
match = version_re.match(line[:-1])
if match:
return match.groups()[0]
- return '0.0'
+ return '0.0.0'
class test(cmd.Command):