summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
authorGuido van Rossum <guido@python.org>2013-08-29 08:10:18 -0700
committerGuido van Rossum <guido@python.org>2013-08-29 08:10:18 -0700
commit517e77c8f71410fff40b6e08083af6ca0db7d5e9 (patch)
tree3e2021db84126a7b794faf4476833a14264e438a /Makefile
parent97fadfcdffb7c896c0c1f0f59909380776929170 (diff)
downloadtrollius-517e77c8f71410fff40b6e08083af6ca0db7d5e9.tar.gz
Make script docstrings and doc pointers for coverage consistent.
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 11fe52c..6064fc6 100644
--- a/Makefile
+++ b/Makefile
@@ -14,7 +14,7 @@ vtest:
testloop:
while sleep 1; do $(PYTHON) runtests.py -v $(VERBOSE) $(FLAGS); done
-# See README for coverage installation instructions.
+# See runtests.py for coverage installation instructions.
cov coverage:
$(PYTHON) runtests.py --coverage tulip -v $(VERBOSE) $(FLAGS)
echo "open file://`pwd`/htmlcov/index.html"