summaryrefslogtreecommitdiff
path: root/config.tests/separate_debug_info/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'config.tests/separate_debug_info/CMakeLists.txt')
-rw-r--r--config.tests/separate_debug_info/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/config.tests/separate_debug_info/CMakeLists.txt b/config.tests/separate_debug_info/CMakeLists.txt
index 1b98c0dab0..94b90f08d2 100644
--- a/config.tests/separate_debug_info/CMakeLists.txt
+++ b/config.tests/separate_debug_info/CMakeLists.txt
@@ -1,5 +1,5 @@
# special case skip regeneration
-cmake_minimum_required(VERSION 3.14.0)
+cmake_minimum_required(VERSION 3.16)
project(objcopytest LANGUAGES CXX)
include(CMakeFindBinUtils)
add_executable(objcopytest main.cpp)