summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDave Beckett <dave@dajobe.org>2022-06-04 18:30:55 -0700
committerGitHub <noreply@github.com>2022-06-04 18:30:55 -0700
commit94a2bb5086db948d83a039fbe6852a6a47f9b588 (patch)
tree7a53552ea9cf0f086cdf1a362184ab0d37ed8cc0 /CMakeLists.txt
parent6fcf7f7eec8b9e232d70493d1132074359372c97 (diff)
parent22390c1daeaeb00febf46b41b8731d007f1e2d4e (diff)
downloadraptor-94a2bb5086db948d83a039fbe6852a6a47f9b588.tar.gz
Merge pull request #50 from passware/enkey/cases/POS-5043
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c7422108..abe02d76 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -31,7 +31,7 @@ FIND_PACKAGE(CURL)
FIND_PACKAGE(LibXml2)
FIND_PACKAGE(LibXslt)
#FIND_PACKAGE(YAJL)
-FIND_PACKAGE(Perl REQUIRED)
+FIND_PACKAGE(Perl REQUIRED)
FIND_PACKAGE(BISON 3.4 REQUIRED)
FIND_PACKAGE(FLEX 2.5.19 REQUIRED)