summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorBob Ippolito <bob@redivi.com>2011-09-06 12:23:54 -0700
committerBob Ippolito <bob@redivi.com>2011-09-06 12:23:54 -0700
commit52d00503192973f36e629c8869652df1b65eb8be (patch)
treed3f26c0d08938a52727c9c5aa6e0ea899ea628be /setup.py
parentba669afbfcc2306033bb38b900f9a22d217cb233 (diff)
downloadsimplejson-52d00503192973f36e629c8869652df1b65eb8be.tar.gz
fix https://github.com/simplejson/simplejson/issues/16 - include MANIFEST.in in MANIFEST.in. distutils is dumb.v2.2.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7dc6d78..c54f39c 100644
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,7 @@ from distutils.errors import CCompilerError, DistutilsExecError, \
DistutilsPlatformError
IS_PYPY = hasattr(sys, 'pypy_translation_info')
-VERSION = '2.2.0'
+VERSION = '2.2.1'
DESCRIPTION = "Simple, fast, extensible JSON encoder/decoder for Python"
LONG_DESCRIPTION = open('README.rst', 'r').read()